CVE-2008-6776

2009-05-01T13:30:00
ID CVE-2008-6776
Type cve
Reporter NVD
Modified 2017-09-28T21:33:19

Description

SQL injection vulnerability in viewcomments.php in Scripts For Sites (SFS) EZ Hot or Not allows remote attackers to execute arbitrary SQL commands via the phid parameter.