CVE-2008-6771

2009-04-29T18:30:00
ID CVE-2008-6771
Type cve
Reporter cve@mitre.org
Modified 2017-09-29T01:33:00

Description

YourPlace 1.0.2 and earlier allows remote attackers to obtain sensitive system information via a direct request via a direct request to user/uploads/phpinfo.php, which calls the phpinfo function.