logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2008-6764

Description

Cross-site scripting (XSS) vulnerability in login.php in Silentum LoginSys 1.0.0 allows remote attackers to inject arbitrary web script or HTML via the message parameter.


Affected Software


CPE Name Name Version
hypersilence:silentum_loginsys hypersilence silentum loginsys 1.0.0