CVE-2008-6613

2009-04-06T12:30:00
ID CVE-2008-6613
Type cve
Reporter NVD
Modified 2017-09-28T21:33:15

Description

uploader.php in minimal-ablog 0.4 does not properly restrict access, which allows remote attackers to gain administrative privileges via a direct request.