CVE-2008-6609

2009-04-06T16:30:00
ID CVE-2008-6609
Type cve
Reporter cve@mitre.org
Modified 2017-08-17T01:29:00

Description

Cross-site scripting (XSS) vulnerability in phpcksec.php in Stefan Ott phpcksec 0.2 allows remote attackers to inject arbitrary web script or HTML via the path parameter.