CVE-2008-6606

2009-04-06T10:30:00
ID CVE-2008-6606
Type cve
Reporter NVD
Modified 2017-09-28T21:33:14

Description

SQL injection vulnerability in view.php in MatPo Link 1.2 Beta allows remote attackers to execute arbitrary SQL commands via the id parameter.