CVE-2008-6550

2009-03-29T21:30:00
ID CVE-2008-6550
Type cve
Reporter NVD
Modified 2017-08-16T21:29:23

Description

Cross-site scripting (XSS) vulnerability in glossaire.php in Glossaire 2.0 allows remote attackers to inject arbitrary web script or HTML via the letter parameter. NOTE: the provenance of this information is unknown; the details are obtained solely from third party information.