CVE-2008-6506

2009-03-23T16:30:00
ID CVE-2008-6506
Type cve
Reporter cve@mitre.org
Modified 2017-08-17T01:29:00

Description

Unspecified vulnerability in phpBB before 3.0.4 allows attackers to bypass intended access restrictions and activate de-activated accounts via unknown vectors.