CVE-2008-6503

2009-03-20T18:30:00
ID CVE-2008-6503
Type cve
Reporter cve@mitre.org
Modified 2018-10-11T20:57:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in PrestaShop 1.1.0.3 allow remote attackers to inject arbitrary web script or HTML via the PATH_INFO to (1) admin/login.php and (2) order.php.