CVE-2008-6500

2009-03-20T14:30:00
ID CVE-2008-6500
Type cve
Reporter NVD
Modified 2017-08-16T21:29:20

Description

Cross-site scripting (XSS) vulnerability in CodeToad ASP Shopping Cart Script allows remote attackers to inject arbitrary web script or HTML via the query string to the default URI.