CVE-2008-6448

2009-03-09T10:30:00
ID CVE-2008-6448
Type cve
Reporter NVD
Modified 2017-08-16T21:29:18

Description

Cross-site scripting (XSS) vulnerability in install.cgi in SKYARC System MTCMS WYSIWYG Editor allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.