CVE-2008-6443

2009-03-09T10:30:00
ID CVE-2008-6443
Type cve
Reporter NVD
Modified 2017-08-16T21:29:18

Description

SQL injection vulnerability in forum_duzen.php in phpKF allows remote attackers to execute arbitrary SQL commands via the fno parameter.