CVE-2008-6440

2009-03-06T13:30:00
ID CVE-2008-6440
Type cve
Reporter NVD
Modified 2009-03-10T00:00:00

Description

Cerberus Helpdesk before 4.0 (Build 600) allows remote attackers to obtain sensitive information via direct requests for "controllers ... that aren't standard helpdesk pages," possibly involving the (1) /display and (2) /kb URIs.