CVE-2008-6408

2009-03-06T11:30:00
ID CVE-2008-6408
Type cve
Reporter cve@mitre.org
Modified 2017-09-29T01:33:00

Description

PHP remote file inclusion vulnerability in frame.php in ol'bookmarks manager 0.7.5 allows remote attackers to execute arbitrary PHP code via a URL in the framefile parameter.