CVE-2008-6404

2009-03-06T06:30:02
ID CVE-2008-6404
Type cve
Reporter NVD
Modified 2017-08-16T21:29:16

Description

Cross-site scripting (XSS) vulnerability in add_calendars.php in eXtrovert Software Thyme 1.3 allows remote attackers to inject arbitrary web script or HTML via the callback parameter.