CVE-2008-6400

2009-03-05T15:30:00
ID CVE-2008-6400
Type cve
Reporter NVD
Modified 2017-08-16T21:29:16

Description

Cross-site scripting (XSS) vulnerability in refbase before 0.9.5 allows remote attackers to inject arbitrary web script or HTML via the headerMsg parameter to (1) show.php and (2) search.php. NOTE: some of these details are obtained from third party information.