CVE-2008-6370

2009-03-02T19:30:00
ID CVE-2008-6370
Type cve
Reporter cve@mitre.org
Modified 2017-09-29T01:33:00

Description

Cross-site scripting (XSS) vulnerability in default.asp in Ocean12 Contact Manager Pro 1.02 allows remote attackers to inject arbitrary web script or HTML via the DisplayFormat parameter.