CVE-2008-6278

2009-02-25T23:30:00
ID CVE-2008-6278
Type cve
Reporter cve@mitre.org
Modified 2009-02-26T05:00:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in product.php in RakhiSoftware Price Comparison Script (aka Shopping Cart) allow remote attackers to inject arbitrary web script or HTML via the (1) category_id and (2) subcategory_id parameters.