CVE-2008-6250

2009-02-23T12:30:00
ID CVE-2008-6250
Type cve
Reporter NVD
Modified 2017-09-28T21:33:03

Description

SQL injection vulnerability in Comdev Web Blogger 4.1.3 and earlier allows remote attackers to execute arbitrary SQL commands via the arcmonth parameter to a blog page.