CVE-2008-6248

2009-02-23T17:30:00
ID CVE-2008-6248
Type cve
Reporter cve@mitre.org
Modified 2017-09-29T01:33:00

Description

Cross-site scripting (XSS) vulnerability in all.php in Galatolo WebManager 1.3a and earlier allows remote attackers to inject arbitrary web script or HTML via the tag parameter.