CVE-2008-6190

2009-02-19T13:30:00
ID CVE-2008-6190
Type cve
Reporter NVD
Modified 2017-08-16T21:29:06

Description

Cross-site scripting (XSS) vulnerability in index.php in EEBCMS 0.95 allows remote attackers to inject arbitrary web script or HTML via the content parameter.