CVE-2008-6128

2009-02-13T18:30:00
ID CVE-2008-6128
Type cve
Reporter cve@mitre.org
Modified 2017-08-17T01:29:00

Description

Session fixation vulnerability in moziloCMS 1.10.2 and earlier allows remote attackers to hijack web sessions by setting the PHPSESSID parameter.