CVE-2008-6120

2009-02-11T17:30:00
ID CVE-2008-6120
Type cve
Reporter cve@mitre.org
Modified 2017-08-08T01:33:00

Description

SQL injection vulnerability in profile_comments.php in SocialEngine (SE) 2.7 and earlier allows remote attackers to execute arbitrary SQL commands via the comment_secure parameter.