CVE-2008-6104

2009-02-10T18:30:00
ID CVE-2008-6104
Type cve
Reporter cve@mitre.org
Modified 2009-02-26T07:06:00

Description

SQL injection vulnerability in A4Desk PHP Event Calendar allows remote attackers to execute arbitrary SQL commands via the eventid parameter to admin/index.php.