CVE-2008-6027

2009-02-03T11:30:00
ID CVE-2008-6027
Type cve
Reporter cve@mitre.org
Modified 2018-10-11T20:56:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in index.php in BLUEPAGE CMS 2.5 and earlier allow remote attackers to inject arbitrary web script or HTML via the (1) whl, (2) var_1, and (3) search parameters.