CVE-2008-6014

2009-01-30T13:30:05
ID CVE-2008-6014
Type cve
Reporter NVD
Modified 2017-09-28T21:32:55

Description

SQL injection vulnerability in scripts/links.php in Rianxosencabos CMS 0.9 allows remote attackers to execute arbitrary SQL commands via the id parameter.