CVE-2008-6004

2009-01-28T10:30:00
ID CVE-2008-6004
Type cve
Reporter NVD
Modified 2017-09-28T21:32:55

Description

Cross-site scripting (XSS) vulnerability in search.php in AJ Auction Pro Platinum 2 allows remote attackers to inject arbitrary web script or HTML via the product parameter.