CVE-2008-5966

2009-01-26T15:30:00
ID CVE-2008-5966
Type cve
Reporter NVD
Modified 2017-09-28T21:32:54

Description

globsy_edit.php in Globsy 1.0 and earlier allows remote attackers to create or overwrite arbitrary files via a filename in the file parameter and file contents in the data parameter.