CVE-2008-5884

2009-01-12T20:00:00
ID CVE-2008-5884
Type cve
Reporter cve@mitre.org
Modified 2018-10-11T20:56:00

Description

AyeView 2.20 allows user-assisted attackers to cause a denial of service (application crash) via a GIF file with a malformed header.