CVE-2008-5880

2009-01-08T19:30:00
ID CVE-2008-5880
Type cve
Reporter cve@mitre.org
Modified 2017-09-29T01:32:00

Description

admin/auth.php in Gobbl CMS 1.0 allows remote attackers to bypass authentication and gain administrative access by setting the auth cookie to "ok".