CVE-2008-5791

2008-12-31T11:30:00
ID CVE-2008-5791
Type cve
Reporter cve@mitre.org
Modified 2017-08-08T01:33:00

Description

Multiple unspecified vulnerabilities in PrestaShop e-Commerce Solution before 1.1 Beta 2 (aka 1.1.0.1) have unknown impact and attack vectors, related to the (1) bankwire module, (2) cheque module, and other components.