CVE-2008-5675

2008-12-19T01:52:00
ID CVE-2008-5675
Type cve
Reporter cve@mitre.org
Modified 2011-03-08T03:14:00

Description

Unspecified vulnerability in IBM WebSphere Portal 6.0 before 6.0.1.5 has unknown impact and attack vectors related to "Access problems with BasicAuthTAI."