CVE-2008-5646

2008-12-17T18:30:00
ID CVE-2008-5646
Type cve
Reporter cve@mitre.org
Modified 2017-08-08T01:33:00

Description

Unspecified vulnerability in Trac before 0.11.2 allows attackers to cause a denial of service via unknown attack vectors related to "certain wiki markup."