CVE-2008-5580

2008-12-15T13:00:00
ID CVE-2008-5580
Type cve
Reporter NVD
Modified 2018-10-11T16:56:11

Description

mini-pub.php/front-end/cat.php in mini-pub 0.3 allows remote attackers to execute arbitrary commands via shell metacharacters in the sFileName argument.