CVE-2008-5457

2009-01-13T21:30:00
ID CVE-2008-5457
Type cve
Reporter NVD
Modified 2012-10-22T22:56:48

Description

Unspecified vulnerability in the Oracle BEA WebLogic Server Plugins for Apache, Sun and IIS web servers component in BEA Product Suite 10.3, 10.0 MP1, 9.2 MP3, 9.1, 9.0, 8.1 SP6, and 7.0 SP7 allows remote attackers to affect confidentiality, integrity, and availability via unknown vectors.