CVE-2008-5437

2009-01-14T01:30:00
ID CVE-2008-5437
Type cve
Reporter cve@mitre.org
Modified 2012-10-23T02:56:00

Description

Unspecified vulnerability in the Job Queue component in Oracle Database 9.2.0.8, 9.2.0.8DV, 10.1.0.5, 10.2.0.4, and 11.1.0.6 allows remote authenticated users to affect confidentiality and integrity, related to DBMS_IJOB.