CVE-2008-5386

2008-12-08T19:30:00
ID CVE-2008-5386
Type cve
Reporter NVD
Modified 2008-12-17T01:40:15

Description

Buffer overflow in ndp in IBM AIX 6.1.0 through 6.1.2, when the netcd daemon is running, allows local users to gain privileges via unspecified vectors.