CVE-2008-5370

2008-12-08T18:30:00
ID CVE-2008-5370
Type cve
Reporter NVD
Modified 2008-12-16T00:00:00

Description

pvpgn-support-installer in pvpgn 1.8.1 allows local users to overwrite arbitrary files via a symlink attack on the /tmp/pvpgn-support-1.0.tar.gz temporary file.