CVE-2008-5320

2008-12-03T14:30:00
ID CVE-2008-5320
Type cve
Reporter NVD
Modified 2017-09-28T21:32:33

Description

SQL injection vulnerability in usersettings.php in e107 0.7.13 and earlier allows remote authenticated users to execute arbitrary SQL commands via the ue[] parameter.