CVE-2008-5271

2008-11-28T19:00:00
ID CVE-2008-5271
Type cve
Reporter cve@mitre.org
Modified 2017-10-19T01:30:00

Description

Cross-site scripting (XSS) vulnerability in index.php in Fred Stuurman SyndeoCMS 2.6.0 allows remote attackers to inject arbitrary web script or HTML via the section parameter. Solution: Update to version 2.6.02. http://sourceforge.net/project/showfi...ckage_id=220740&release_id=610817