CVE-2008-5249

2008-12-19T12:30:03
ID CVE-2008-5249
Type cve
Reporter NVD
Modified 2009-10-14T01:17:08

Description

Cross-site scripting (XSS) vulnerability in MediaWiki 1.13.0 through 1.13.2 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.