CVE-2008-5224

2008-11-25T19:30:00
ID CVE-2008-5224
Type cve
Reporter cve@mitre.org
Modified 2017-08-08T01:33:00

Description

Cross-site scripting (XSS) vulnerability in Kent Web Mart 1.61 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.