CVE-2008-5208

2008-11-24T12:30:00
ID CVE-2008-5208
Type cve
Reporter NVD
Modified 2017-09-28T21:32:31

Description

SQL injection vulnerability in sub_votepic.php in the Datsogallery (com_datsogallery) module 1.6 for Joomla! allows remote attackers to execute arbitrary SQL commands via the User-Agent HTTP header.