CVE-2008-5173

2008-11-19T13:11:49
ID CVE-2008-5173
Type cve
Reporter NVD
Modified 2017-08-07T21:33:09

Description

Unspecified vulnerability in testMaker before 3.0p16 allows remote authenticated users to execute arbitrary PHP code via unspecified attack vectors.