CVE-2008-5114

2008-11-17T19:30:00
ID CVE-2008-5114
Type cve
Reporter NVD
Modified 2017-08-07T21:33:06

Description

Multiple cross-site scripting (XSS) vulnerabilities in Sun Java System Identity Manager 6.0 through 6.0 SP4, 7.0, and 7.1 allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.