CVE-2008-5039

2008-11-12T16:09:03
ID CVE-2008-5039
Type cve
Reporter NVD
Modified 2017-08-07T21:33:04

Description

Cross-site scripting (XSS) vulnerability in the League module for PHP-Nuke, possibly 2.4, allows remote attackers to inject arbitrary web script or HTML via the tid parameter in a team action to modules.php.