CVE-2008-5011

2008-11-10T15:23:00
ID CVE-2008-5011
Type cve
Reporter cve@mitre.org
Modified 2017-08-08T01:33:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in IBM Lotus Quickr 8.1 before 8.1.0.2 services for Lotus Domino allow remote attackers to inject arbitrary web script or HTML via unspecified vectors, possibly related to qpconfig_sample.xml, aka SPR CWIR7KMPVP and THES7F9NVR, a different vulnerability than CVE-2008-2163 and CVE-2008-3860.