CVE-2008-4824

2008-11-17T17:21:26
ID CVE-2008-4824
Type cve
Reporter NVD
Modified 2012-10-30T23:06:03

Description

Multiple unspecified vulnerabilities in Adobe Flash Player 10.x before 10.0.12.36 and 9.x before 9.0.151.0 allow remote attackers to execute arbitrary code via unknown vectors related to "input validation errors."