CVE-2008-4822

2008-11-10T09:12:55
ID CVE-2008-4822
Type cve
Reporter NVD
Modified 2017-08-07T21:32:57

Description

Adobe Flash Player 9.0.124.0 and earlier does not properly interpret policy files, which allows remote attackers to bypass a non-root domain policy.