CVE-2008-4756

2008-10-27T22:00:04
ID CVE-2008-4756
Type cve
Reporter NVD
Modified 2017-09-28T21:32:20

Description

Cross-site scripting (XSS) vulnerability in add_prest_date.php in PHP-Daily allows remote attackers to inject arbitrary web script or HTML via the date parameter.